Excel funciones

Enviado por Julieta y clasificado en Informática y Telecomunicaciones

Escrito el en español con un tamaño de 1,84 KB

 
La hoja de trabajo: El gran area formada por cuadriculas constituye la hoja de trabajo de la hija de calculo. FUNCIONES: =PROMEDIO(Numero1;Numero2...) Funcion que nos devolvera la media aritmetica de los numeros o el rango encerrado entre parentesis. Ejemplo: (12;12;13) devolvera 12,33333 =MAX(Numeros) = MIN(Numeros) Estas funciones devuelven los valores maximo y minimo respectivamente de una lista de numeros =MODA(Numeros) Valor que mas se repite en un rango =CONTAR(Rango) Cuenta las veces que aparece un elemento numerico en una lista =CONTARA(Rango) Cuenta las veces que aparece un elemento de texto en una lista. =CONTAR.SI(Rango) Cuenta las celdas en el rango que coinciden con la condicion dada Ejemplo: =contar.si(A1:A4;123) =MEDIANA(Numeros) Numero que se encuentra en medio de un conjunto de numeros, es decir, la mitad de los numeros es mayor que la mediana y la otra mitad es menor. =REDONDEAR:(valor, cantidad de decimales). FUNCION =SI() Esta funcion es una de las mas potentes que tiene excel, esta funcion comprueba si se cumple una condicion, si esta se cumple, da como resultado VERDADERO. Si la condicion no se cumple, da como resultado FALSO. Ej =SI ( CONDICION ; Verdadero; FALSO )

Entradas relacionadas: