Excel

Enviado por Programa Chuletas y clasificado en Biología

Escrito el en español con un tamaño de 705 bytes

 


=CONTAR.SI(XMES;$B2) FACTURAS


=SUMAR.SI(XMES;$B2;XTOTAL) TOTAL


=SUMAR.SI(XMES;$B2;XIRPF) IRPF


=SUMAR.SI(XMES;$B2;XIVA) IVA


=SUMAR.SI(XMES;$B2;XBASE) BASE


=XBASE*TIPOIRPF


=XBASE*TIPOIVA


=XBASE+XIVA-XIRPF


=MES(XDIA)


=SI(XMES<10;SI(XMES<7;SI(XMES<4;1;2);3);4)

Entradas relacionadas: